

<!DOCTYPE html>
<html>
    <head>
        <title>Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court</title>
<meta name="description" content="A 46-year-old man was remanded in custody when he appeared Derry Magistrate's Court today charged with six counts of attempted child abduction. Krzysztof Kubala..." />
<meta name="Keywords" content="Derry Court" />
<meta name="news_keywords" content="Derry Court" />
<meta name="sections" content="News,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://derrynow.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court"      >
<meta property="og:description" content="A 46-year-old man was remanded in custody when he appeared Derry Magistrate's Court today charged with six counts of attempted child abduction. Krzysztof Kubala, of Lisfannon Park in the Bogside area of the city, was charged with the attempted abduction of five boys and one girl on 4 October in the ...">
<meta property="og:image" content="http://derrynow.virtualcms.it/resizer/600/315/true/1570794403558.jpg--man_charged_with_attempted_abduction_of_five_boys_and_a_girl_remanded_in_custody_at_derry_court.jpg?1570794403000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/DerryNow ">
<meta property="twitter:creator" content="@https://twitter.com/DerryNow ">
<meta property="twitter:title" content="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court">
<meta property="twitter:description" content="A 46-year-old man was remanded in custody when he appeared Derry Magistrate's Court today charged with six counts of attempted child abduction. Krzysztof Kubala, of Lisfannon Park in the Bogside area ...">
<meta property="twitter:url" content="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html">
<meta property="twitter:image" content="http://derrynow.virtualcms.it/resizer/600/315/true/1570794403558.jpg--man_charged_with_attempted_abduction_of_five_boys_and_a_girl_remanded_in_custody_at_derry_court.jpg?1570794403000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://derrynow.virtualcms.it/resizer/600/315/true/1570794403558.jpg--man_charged_with_attempted_abduction_of_five_boys_and_a_girl_remanded_in_custody_at_derry_court.jpg?1570794403000" />
<meta itemprop="url" content="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html" />
<link rel="canonical" href="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html" /><meta property="articleID" content="485400">
    <meta property="datePublished" content="2019-10-11T11:50:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html","mainEntityOfPage":"http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html","headline":"Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court","text":"A 46-year-old man was remanded in custody when he appeared Derry Magistrate's Court today charged with six counts of attempted child abduction. Krzysztof Kubala, of Lisfannon Park in the Bogside area of the city, was charged with the attempted abduction of five boys and one girl on 4 October in the Strathfoyle area. Opposing bail, a police officer connected Kubala to the charges. Defence solicitor, Seamus Quigley, said the main difficulty for the defence was the lack of a suitable address. He said he believed even if there was an address police would still be opposed to bail and the officer confirmed that was so. No further details of the charges were given and Kubala, a Polish national who had an interpreter in court, was remanded in custody to appear again on 17 October.","keywords":"Derry Court","articleSection":"News","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http://derrynow.virtualcms.it/images/logos/21/logo_colored.jpg"}},"image":{"contentUrl":"http://derrynow.virtualcms.it/resizer/-1/-1/true/1570794403558.jpg--.jpg?1570794403000","url":"http://derrynow.virtualcms.it/resizer/-1/-1/true/1570794403558.jpg--.jpg?1570794403000","@type":"ImageObject"},"author":{"@type":"Person","name":"Court Reporter"},"dateCreated":"2019-10-11T11:48:34Z","dateModified":"2019-10-11T11:48:34Z","datePublished":"2019-10-11T11:50:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 21;
virtualcmsPageInfo.domainId = 20;
virtualcmsPageInfo.channelName = 'DerryNow';
virtualcmsPageInfo.sectionId = 975;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'DerryNow';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'derrynow.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-11 13:50';
virtualcmsPageInfo.article.author = 'Court Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html';

</script>
<script type="text/javascript" src="http://derrynow.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://derrynow.virtualcms.it/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<link href="https://fonts.googleapis.com/css?family=Cardo:400,700&display=swap" rel="stylesheet">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-49830902-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-49830902-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    var mapping_div_gpt_ad_mpu1 = googletag.sizeMapping(). addSize([0, 0], [300, 600]).addSize([755, 100],[300, 250]).addSize([1020, 300], [300,250]).build();
    var mapping_div_gpt_ad_mpu3 = googletag.sizeMapping(). addSize([0, 0], [300, 250]).addSize([755, 100],[300, 600]).addSize([1020, 300], [300,600]).build();
    googletag.defineSlot('/327481562/iconic/derrynow', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/derrynow', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/derrynow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/derrynow', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/derrynow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/derrynow', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/derrynow', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/derrynow', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<link href="https://fonts.googleapis.com/css?family=Archivo+Black&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text:400,600,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Ropa+Sans&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Muli:400,600,700&display=swap" rel="stylesheet">

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://derrynow.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://derrynow.virtualcms.it/articolo.jsp?idarticolo=485400&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://derrynow.virtualcms.it/articolo.jsp?idarticolo=485400&amp=false';
    </script>
    <script type="text/javascript" src="http://derrynow.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://derrynow.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://derrynow.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://derrynow.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        </script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(1729);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://derrynow.virtualcms.it/css/style_site.css?v=1566374969000" rel="stylesheet" type="text/css" />        
          <link href="http://derrynow.virtualcms.it/css/style_site_21.css?v=1570713347000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://derrynow.virtualcms.it/css/ico_new_article_standard__css.jsp?v=1570784302000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="derrynow macrosection_derrynow section_news ">
    
<link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/den_header_css.jsp?v=1570714247000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                <div class="spacer t_15"></div>
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-sm-9 col-md-8">
                
    
    
        
    
            </div>
            <div class="col-sm-3 col-md-4">
                <div class="pull-right contact_details">
                    <p class="contact_text">Contact</p>
                    <div class="cont_dynamic_button vc_contactus" >
            
            <a href="http://derrynow.virtualcms.it/section/980/contact-us"  target="_blank">
              <img src="upload/1562146093088.png" alt="1562146093088" title="">
              </a>
        </div>
                    <div class="email_button">
                        <a href = "mailto: abc@example.com"><img src="https://www.limerickleader.ie/userUpload/envelope1.png"></a>
                    </div>
                </div>
            </div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid middle_header">
    <div class="container middle_header">
        <div class="row">
            <div class="col-md-4 col-sm-4 no_padding_left">
                <div class="spacer t_20"></div>
                
            </div>
            <div class="col-md-4 col-sm-4">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="http://derrynow.virtualcms.it/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_colored.jpg?v=1570005239000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
            <div class="col-md-4 col-sm-4 no_padding_right">
                <div class="spacer t_30"></div>
                <div class="col-md-12">
                    
                </div>
                <div class="col-md-12">
                    
<div class="cont_dynamic_button vc_box_social_colored2 vc_box_social_colored_left2" >
            
            <a href="https://twitter.com/DerryNow"  target="_blank">
              <img src="upload/1569944307779.png" alt="1569944307779" title="">
              </a>
        </div>



<div class="cont_dynamic_button vc_box_social_colored2 vc_box_social_colored_left2" >
            
            <a href="https://www.facebook.com/DerryNow"  target="_blank">
              <img src="upload/1569944286882.png" alt="1569944286882" title="">
              </a>
        </div>
<div class="cont_dynamic_button vc_box_social_colored2 vc_box_social_colored_left2" >
            
            <a href="https://www.instagram.com/limerickleader/?hl=en"  target="_blank">
              <img src="upload/1569944267766.png" alt="1569944267766" title="">
              </a>
        </div>
                </div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print" id="sticky_head">
    <div class="container">
        <div class="row">
            <div class="col-md-12 no_padding_left">
                
    
    
        
                    <div class="menu vc_menu_header2" id="box_280e0a2e-9fd6-4dbb-bdf3-4e7bddcac9cc">
                    <ul class="menu_1">
<li class="home sezione_972 index">
<a  href="http://derrynow.virtualcms.it/"  >
<span>Home</span>
</a>
</li>
<li class="news attivo selezionato sezione_975 sezione">
<a  href="http://derrynow.virtualcms.it/section/975/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_976 sezione">
<a  href="http://derrynow.virtualcms.it/section/976/sport"  >
<span>Sport</span>
</a>
</li>
<li class="obits sezione_977 sezione">
<a  href="http://derrynow.virtualcms.it/section/977/obits"  >
<span>Obits</span>
</a>
</li>
<li class="features sezione_978 sezione">
<a  href="http://derrynow.virtualcms.it/section/978/features"  >
<span>Features</span>
</a>
</li>
<li class="multimedia sezione_981 sezione">
<a  href="http://derrynow.virtualcms.it/section/981/multimedia"  >
<span>Multimedia</span>
</a>
</li>
<li class="contact-us sezione_980 pagina-bianca">
<a  href="http://derrynow.virtualcms.it/section/980/contact-us"  >
<span>Contact us</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_280e0a2e9fd64dbbbdf34e7bddcac9cc = undefined;
                            
                            $('#box_280e0a2e-9fd6-4dbb-bdf3-4e7bddcac9cc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_280e0a2e9fd64dbbbdf34e7bddcac9cc != 'undefined') {
                                    $('#box_280e0a2e-9fd6-4dbb-bdf3-4e7bddcac9cc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_280e0a2e9fd64dbbbdf34e7bddcac9cc.code);
                                    incrementAdvImpression(bannerbox_280e0a2e9fd64dbbbdf34e7bddcac9cc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                <div class=pull-right>
                    <div class="spacer t_10"></div>
                    
<div class="cerca vc_search_horizontal2" id="cercab3253b01-0b49-445c-ad22-8c12b47578f6" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="21" />
            
            <input type="hidden" name="idcanalericerca" value="21" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab3253b01-0b49-445c-ad22-8c12b47578f6 input[name="q"]').example('|');
      
      $('#cercab3253b01-0b49-445c-ad22-8c12b47578f6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab3253b01-0b49-445c-ad22-8c12b47578f6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal2').click(function(event) {
            $('.vc_search_horizontal2 form').animate({width:'toggle'},350);
            $('.vc_search_horizontal2 .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->

<script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("sticky_head");


var sticky = header.offsetTop + 142;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
    var firePlace = document.getElementById("ayads-html");
    if(typeof(firePlace) != 'undefined' && firePlace != null){
        header.style.width = "auto";
    }
  } else {
    header.classList.remove("sticky");
  }
}
</script>



    <div class="row all_content_mobile">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90_3 " format="leaderboard_728x90_3" ><img src='upload/1561712472341.png' alt='' /><script type="text/javascript">incrementAdvImpression(1736);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
            <div class="row">
                <div class="col-md-8 custom_left_column">
                    <div class="col-md-12 hidden-print no_padding_left">
                        
    
<div class="breadcrumbs_orizzontale vc_new_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="http://derrynow.virtualcms.it/section/971/derrynow">DerryNow</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_975 news">
                                <a href="http://derrynow.virtualcms.it/section/975/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     


                        <div class="spacer t_15"></div>
                    </div>
                    <div class="vc_cont_article_body">
    


    <div class="vc_article_new_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court</h1>
    </div>  


    <div class="spacer t_15"></div>
    <div class="row">
        


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_new_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_241af1e3-7887-4c04-a5ce-3b1f86cdfc13">                
            <meta itemprop="thumbnailUrl" content="http://derrynow.virtualcms.it/resizer/835/603/true/1570794403558.jpg--man_charged_with_attempted_abduction_of_five_boys_and_a_girl_remanded_in_custody_at_derry_court.jpg?1570794403000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" src="resizer/835/603/true/1570794403558.jpg--man_charged_with_attempted_abduction_of_five_boys_and_a_girl_remanded_in_custody_at_derry_court.jpg?1570794403000" alt="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" height="603" width="835" />
                        
                    </div>
                </div>
    </div>  


        <div class="spacer t_15"></div>
        <div class="contents_author_byline">
            <div class="author_byline">
                <div class="col-md-6 col-lg-6  author_and_date">
                    


    <div class="vc_article_new_body_author_date vc_article">
    <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Court Reporter</p></div><p itemprop="datePublished" class="data_articolo data">13:50:01 11 Oct 2019</p>
    </div>  


                </div>
                <div class="col-md-6 col-lg-6 share_content">
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_new_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 485400 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <!--Tags Schede-->
            <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
            


    <div class="vc_article_tag">
    
    </div>  

    
            <!--End Tags Schede-->
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            





            <div class="vc_box_attached_images">
                
            </div>
            


    <div class="vc_article_body_new vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>A 46-year-old man was remanded in custody when he appeared Derry Magistrate's Court today charged with six counts of attempted child abduction.</p> 
<p>Krzysztof Kubala, of Lisfannon Park in the Bogside area of the city, was charged with the attempted abduction of five boys and one girl on 4 October in the Strathfoyle area.</p> 
<p>Opposing bail, a police officer connected Kubala to the charges.</p> 
<p>Defence solicitor, Seamus Quigley, said the main difficulty for the defence was the lack of a suitable address.</p> 
<p>He said he believed even if there was an address police would still be opposed to bail and the officer confirmed that was so.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <img src="upload/1561711916043.png" alt="" />
</div>
<script type="text/javascript">incrementAdvImpression(1739);</script> 
<p>No further details of the charges were given and Kubala, a Polish national who had an interpreter in court, was remanded in custody to appear again on 17 October.</p>
<div class="bannervcms banner_rectangle_300x250_4"> 
 <img src="upload/1561711916043.png" alt="" />
</div>
<script type="text/javascript">incrementAdvImpression(1733);</script>
                  </div>
    </div>  


            <div class="col-xs-12 col-sm-12 share_content no_padding_left" style="margin-top:15px; border-right:none">
                

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_new_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

            </div>
            


    <div class="vc_article_body_new vc_article">
    
    </div>  

            
        </div>    
    </div><!--row-->
</div><!--vc_cont_article_body-->
                    <div class="spacer t_15"></div>
                    <div class="text_edit vc_textedit_article_page">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.virtualcms.it/">Read more from Derry Now.</a></p></p>
</div>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_15"></div>
                    




                </div>
                <div class="col-md-4 hidden-print custom_right_column no_padding_right no_padding_left">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><img src='upload/1561711916043.png' alt='' /><script type="text/javascript">incrementAdvImpression(1727);</script>
</div>
      
      
      
<div class="spacer t_25"></div>
<div id="myCarousel" class="carousel slide">

  <!-- Menu -->
  <ol class="carousel-indicators">
    <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
    <li data-target="#myCarousel" data-slide-to="1"></li>
    <li data-target="#myCarousel" data-slide-to="2"></li>
  </ol>
    
  <!-- Items -->
  <div class="carousel-inner">
      
      <!-- Item 1 -->
    <div class="item active">
      <div class="carousel_container">
        <div class="col-md-12 send_content_area">
            <p>Get involved with the news in your community</p>
            
<div class="cont_dynamic_button vc_send_content" >
            
            <a href="http://derrynow.virtualcms.it/section/1059/send-us-your-news"  target="_blank">Send us your news</a>
        </div>
        </div>
      </div>
    </div>
      
      <!-- Item 2 -->
    <div class="item">
      <div class="carousel_container">
            <div class="col-md-12 send_content_area">
                <p>Sign up to our newsletter</p>
                <div class="cont_dynamic_button vc_newsletter" >
            
            <a href="http://epaper.limerickleader.ie/iconic/newsstand"  target="_blank">Subscribe Now</a>
        </div>
            </div>  
      </div>
    </div>
      
      <!-- Item 3 -->
    <div class="item">
      <div class="carousel_container">
            <div class="col-md-12 send_content_area">
                <p>Buy a digital edition</p>
                
<div class="cont_dynamic_button vc_digitaledition" >
            
            <a href="http://epaper.limerickleader.ie/iconic/includes/shop/list_products.jsp?testata=limerickleadermon"  target="_blank">Buy a digital edition</a>
        </div>
            </div>
      </div>
    </div>
</div>

<script>
    $(function () {
    $('#myCarousel').carousel({
        interval:7000,
        pause: "false"
    });
});
</script>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><img src='upload/1561711916043.png' alt='' /><script type="text/javascript">incrementAdvImpression(1732);</script>
</div>
      
      
      
<div class="top_videos_section">
    <div class="col-md-12 most_popular no_padding_left">
        <p>Multimedia</p>
    </div>
    
    

                
    <div class="spacer t_15"></div>
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_features vc_macro_section_derrynow features gallery cms_article "
           id="box_cd1afdc4-9f83-4a69-91e7-0456521d38a8"  articleid="485070"  vcpos="501"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/gallery/features/485070/derry-s-st-mary-s-college-formal-2019.html"><img class="lazy" alt="Derry's St Mary's College Formal 2019" title="Derry's St Mary's College Formal 2019" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570712255094.jpg--.jpg?1570712273000"  width="165" height="93"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/gallery/features/485070/derry-s-st-mary-s-college-formal-2019.html">Derry's St Mary's College Formal 2019</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_features vc_macro_section_derrynow features gallery cms_article "
           id="box_0d284d24-498a-4d56-8b96-2a0508adfb55"  articleid="485058"  vcpos="502"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/gallery/features/485058/derry-s-st-columb-s-college-formal-2019.html"><img class="lazy" alt="Derry's St Columb's College Formal 2019" title="Derry's St Columb's College Formal 2019" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570710382628.jpg--.jpg?1570712260000"  width="165" height="93"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/gallery/features/485058/derry-s-st-columb-s-college-formal-2019.html">Derry's St Columb's College Formal 2019</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_multimedia vc_macro_section_derrynow multimedia gallery cms_article "
           id="box_dd9dc470-244d-4e9b-8049-5bec79186d5e"  articleid="484930"  vcpos="503"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/gallery/multimedia/484930/test-gallery.html"><img class="lazy" alt="Test Gallery" title="Test Gallery" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570700830067.png--.png?1570700830000"  width="165" height="93"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/gallery/multimedia/484930/test-gallery.html">Test Gallery</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_multimedia vc_macro_section_derrynow multimedia video cms_article "
           id="box_7eaf6720-0c3d-408f-8a25-e4152b81c55f"  articleid="484733"  vcpos="504"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/video/multimedia/484733/marco-video-test.html"><img class="lazy" alt="Marco Video Test" title="Marco Video Test" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/61046c08f8ec58f8329339d081ed7003.jpg--.jpg"  width="165" height="93"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/video/multimedia/484733/marco-video-test.html">Marco Video Test</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_multimedia vc_macro_section_derrynow multimedia video cms_article "
           id="box_b007334b-660c-43f3-9106-ba6256f612df"  articleid="473067"  vcpos="505"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/video/multimedia/473067/rain.html"><img class="lazy" alt="Derry rain" title="Derry rain" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/659ba657bbaf6dbcbc64dbfc12f6047e.jpg--.jpg"  width="165" height="93"></a>
			
			<p class="didascalia">Derry rain</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/video/multimedia/473067/rain.html">Rain</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        




<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    

    

    
</div>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><img src='upload/1561711916043.png' alt='' /><script type="text/javascript">incrementAdvImpression(1739);</script>
</div>
      
      
      
<div class="spacer t_15"></div>

<div class="most_popular_section">
    <div class="col-md-12 most_popular no_padding_left">
        <p>Most Popular</p>
    </div>
    

    <div class="spacer t_15"></div>
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_19e91111-28da-4e74-ac66-63108d0e0270"  articleid="485400"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html"><img class="lazy" alt="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" title="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570794403558.jpg--.jpg?1570794403000"  width="165" height="93"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html">Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_39326ffb-b232-41a3-915d-132252f35c4d"  articleid="485398"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/485398/nadine-coyle-tipped-to-enter-the-celebrity-jungle.html"><img class="lazy" alt="Nadine Coyle has been tipped to enter the Celebrity Jungle" title="Nadine Coyle has been tipped to enter the Celebrity Jungle" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570794199301.jpg--.jpg?1570794199000"  width="165" height="93"></a>
			
			<p class="didascalia">Nadine Coyle has been tipped to enter the Celebrity Jungle</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/485398/nadine-coyle-tipped-to-enter-the-celebrity-jungle.html">Nadine Coyle tipped to enter the Celebrity Jungle</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_4d7282a5-95ea-4e08-a003-7a96b4a56d69"  articleid="485093"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/485093/derry-police-appeal-for-information-following-burglary-of-outbuilding.html"><img class="lazy" alt="Derry Police appeal for information following burglary of outbuilding" title="Derry Police appeal for information following burglary of outbuilding" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570714178551.jpg--.jpg?1570714178000"  width="165" height="93"></a>
			
			<p class="didascalia">Derry Police appeal for information following burglary of outbuilding</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/485093/derry-police-appeal-for-information-following-burglary-of-outbuilding.html">Derry Police appeal for information following burglary of outbuilding</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_17408cd1-60d7-4e6d-9819-4a97e98fd6e7"  articleid="483329"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483329/mayor-renews-call-to-back-supporting-people-programme-frontline-workers.html"><img class="lazy" alt="DCSDC Health and Community Committee and UNISON Community Branch Activists." title="DCSDC Health and Community Committee and UNISON Community Branch Activists." data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570107956891.jpg--.jpg?1570107956000"  width="165" height="93"></a>
			
			<p class="didascalia">DCSDC Health and Community Committee and UNISON Community Branch Activists.</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483329/mayor-renews-call-to-back-supporting-people-programme-frontline-workers.html">Mayor renews call to back Supporting People Programme frontline workers</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_6e82bc27-781a-46de-b040-aca0a0dbafe6"  articleid="483324"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483324/unite-trade-union-and-street-soccer-ni-team-up-to-support-derry-based-mental-health-charities.html"><img class="lazy" alt="Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities" title="Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570107621502.jpg--.jpg?1570107621000"  width="165" height="93"></a>
			
			<p class="didascalia">Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483324/unite-trade-union-and-street-soccer-ni-team-up-to-support-derry-based-mental-health-charities.html">Unite trade union and Street Soccer NI team up to support Derry-based mental health charities</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_a902edfe-0810-47b0-bbc8-d067825dfd7e"  articleid="483312"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483312/global-climate-strike-it-s-a-wonderful-thing-to-see-a-new-generation-rise-up.html"><img class="lazy" alt="Hundreds of Derry students left school on Friday as part of a global climate strike" title="Hundreds of Derry students left school on Friday as part of a global climate strike" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570106644789.jpg--.jpg?1570106644000"  width="165" height="93"></a>
			
			<p class="didascalia">Hundreds of Derry students left school on Friday as part of a global climate strike</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483312/global-climate-strike-it-s-a-wonderful-thing-to-see-a-new-generation-rise-up.html">Global Climate Strike: &quot;It's a wonderful thing to see a new generation rise up&quot;</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_5b391519-12a3-4676-bad5-8794bf8e783d"  articleid="483273"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/483273/derry-and-bishop-of-raphoe-most-rev-dr-seamus-hegarty.html"><img class="lazy" alt="Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty" title="Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570103872023.jpg--.jpg?1570103872000"  width="165" height="93"></a>
			
			<p class="didascalia">Former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty has died. </p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/483273/derry-and-bishop-of-raphoe-most-rev-dr-seamus-hegarty.html">Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_sponsored-content vc_macro_section_derrynow sponsoredcontent articolo cms_article "
           id="box_aea38301-a199-4465-9c34-f89a6a259e21"  articleid="473063"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/473063/headline-should-always-include-a-placename.html"><img class="lazy" alt="Headline - should always include a placename" title="Headline - should always include a placename" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/GN4_DAT_9397599_1566560737.jpg--.jpg?1566560737000"  width="165" height="93"></a>
			
			<p class="didascalia">caption goes here</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/473063/headline-should-always-include-a-placename.html">Headline - should always include a placename</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_1ee3f423-fa5c-4380-83ed-52048745461e"  articleid="473044"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/473044/headline.html"><img class="lazy" alt="headline" title="headline" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/GN4_DAT_9397599_1566558400.jpg--.jpg?1566558400000"  width="165" height="93"></a>
			
			<p class="didascalia">Derry dog</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/473044/headline.html">headline</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_2ec6b105-87ef-4d2e-abe6-28a4535ce939"  articleid="472178"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/472178/former-british-diplomat-said-people-in-no-go-areas-should-be-left-to-rot-through-the-spread-of-disease.html"><img class="lazy" alt="Eamonn McCann examining a batch of documents." title="Eamonn McCann examining a batch of documents." data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1566308613640.jpg--.jpg?1566308613000"  width="165" height="93"></a>
			
			<p class="didascalia">Eamonn McCann examining a batch of documents.</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/472178/former-british-diplomat-said-people-in-no-go-areas-should-be-left-to-rot-through-the-spread-of-disease.html">Former British diplomat said people in no-go areas should be left to 'rot through the spread of disease'</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_76600546-b4d3-4fdf-a51f-87e9ea5e2070"  articleid="472176"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/472176/special-creggan-performance-dedicated-to-lyra-mckee.html"><img class="lazy" alt="Derry born festival co-curators Sean Doran and Liam Browne felt it was appropriate and timely to honour the memory of Lyra McKee with this all-female world premiere presentation." title="Derry born festival co-curators Sean Doran and Liam Browne felt it was appropriate and timely to honour the memory of Lyra McKee with this all-female world premiere presentation." data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1566308339586.jpg--.jpg?1566308339000"  width="165" height="93"></a>
			
			<p class="didascalia">Derry born festival co-curators Sean Doran and Liam Browne felt it was appropriate and timely to honour the memory of Lyra McKee with this all-female world premiere presentation.</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/472176/special-creggan-performance-dedicated-to-lyra-mckee.html">Special Creggan performance dedicated to Lyra McKee</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_more_news_preview_medium null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_577a3c47-25eb-454c-a1f3-81bffc918711"  articleid="472171"  vcpos="12"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/472171/bishop-mckeown-announces-clerical-changes-for-derry-diocese.html"><img class="lazy" alt="Bishop of Derry, Bishop Donal McKeown" title="Bishop of Derry, Bishop Donal McKeown" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1566308190055.jpg--.jpg?1566308190000"  width="165" height="93"></a>
			
			<p class="didascalia">Bishop of Derry, Bishop Donal McKeown</p>
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/472171/bishop-mckeown-announces-clerical-changes-for-derry-diocese.html">Bishop McKeown announces clerical changes for Derry Diocese</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    
    

</div>

<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><img src='upload/1561711916043.png' alt='' /><script type="text/javascript">incrementAdvImpression(1733);</script>
</div>
      
      
      
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/KKPeopleNews" data-widget-id="687938935306240000">Tweets by @KKPeopleNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(1740);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_5  vc_mb_25" format="rectangle_300x250_5" ><img src='upload/1561711916043.png' alt='' /><script type="text/javascript">incrementAdvImpression(1734);</script>
</div>
      
      
      





                </div>
            </div><!--row-->
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 scroll_test no_padding_left">
                <div class="top_spacer">
    <div class="spacer t_30"></div>
</div>
<div class="container right_padding">
    <div class"col-md-12">
        <p class="more_news_title">More News</p>
        <div class="spacer t_15"></div>
    </div>
    <div class="col-md-6 no_padding_left no_padding_right">
        

        <div class="col-md-12 no_padding_left">
            


<div class="anteprima_articolo article_cont vc_txt_bn vc_article_preview_medium_bottom_news null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_02722ea8-4276-4c1b-b88f-5206c70d17da"  articleid="485400"  vcpos="25"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html"><img class="lazy" alt="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" title="Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court" data-original="http://derrynow.virtualcms.it/resizer/750/421/true/1570794403558.jpg--.jpg?1570794403000"  width="750" height="421"></a>
			
			
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/section/975/news">News</a>
                </p>
                </div></div><div class="cont3 col-xs-6 col-sm-8 col-md-12 col-lg-12 sponsored_content_padding_mb2 ">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/485400/man-charged-with-attempted-abduction-of-five-boys-and-a-girl-remanded-in-custody-at-derry-court.html">Man charged with attempted abduction of five boys and a girl remanded in custody at Derry Court</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_preview_medium_bottom_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
            <div class="spacer t_15"></div>
        </div>
    </div>
    <div class="col-md-6 no_padding_left">
        <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_e3d7ec21-4655-4621-a861-4de0383a0c1e"  articleid="485398"  vcpos="26"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/485398/nadine-coyle-tipped-to-enter-the-celebrity-jungle.html"><img  alt="Nadine Coyle has been tipped to enter the Celebrity Jungle" title="Nadine Coyle has been tipped to enter the Celebrity Jungle" src="http://derrynow.virtualcms.it/resizer/165/93/true/1570794199301.jpg--.jpg?1570794199000"  width="165" height="93"></a>
			
			<p class="didascalia">Nadine Coyle has been tipped to enter the Celebrity Jungle</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/485398/nadine-coyle-tipped-to-enter-the-celebrity-jungle.html">Nadine Coyle tipped to enter the Celebrity Jungle</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_e319834b-3d5b-4fd0-9d94-2c5dd1fb3077"  articleid="485093"  vcpos="27"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/485093/derry-police-appeal-for-information-following-burglary-of-outbuilding.html"><img  alt="Derry Police appeal for information following burglary of outbuilding" title="Derry Police appeal for information following burglary of outbuilding" src="http://derrynow.virtualcms.it/resizer/165/93/true/1570714178551.jpg--.jpg?1570714178000"  width="165" height="93"></a>
			
			<p class="didascalia">Derry Police appeal for information following burglary of outbuilding</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/485093/derry-police-appeal-for-information-following-burglary-of-outbuilding.html">Derry Police appeal for information following burglary of outbuilding</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_3abe77b7-ad69-4a70-b4f6-f481f514dd57"  articleid="483329"  vcpos="28"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483329/mayor-renews-call-to-back-supporting-people-programme-frontline-workers.html"><img class="lazy" alt="DCSDC Health and Community Committee and UNISON Community Branch Activists." title="DCSDC Health and Community Committee and UNISON Community Branch Activists." data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570107956891.jpg--.jpg?1570107956000"  width="165" height="93"></a>
			
			<p class="didascalia">DCSDC Health and Community Committee and UNISON Community Branch Activists.</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/section/975/news">News</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483329/mayor-renews-call-to-back-supporting-people-programme-frontline-workers.html">Mayor renews call to back Supporting People Programme frontline workers</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
<div class="spacer t_10"></div>
<div class="container no_padding_right">
    <div class="col-md-6 no_padding_left">
        <div class="row ghost_container">
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_b2751749-460b-4307-b39f-0c7a54b155de"  articleid="483324"  vcpos="29"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483324/unite-trade-union-and-street-soccer-ni-team-up-to-support-derry-based-mental-health-charities.html"><img  alt="Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities" title="Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities" src="http://derrynow.virtualcms.it/resizer/165/93/true/1570107621502.jpg--.jpg?1570107621000"  width="165" height="93"></a>
			
			<p class="didascalia">Unite Trade Union teams up with Street Soccer NI to raise funds for Derry based mental health charities</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/section/975/news">News</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483324/unite-trade-union-and-street-soccer-ni-team-up-to-support-derry-based-mental-health-charities.html">Unite trade union and Street Soccer NI team up to support Derry-based mental health charities</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_news vc_macro_section_derrynow news articolo cms_article "
           id="box_a13ea6eb-ed2e-4134-a914-8a73332f08a5"  articleid="483312"  vcpos="30"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><p class="occhiello vc_pretitle">CLIMATE ACTION
        </p><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/news/483312/global-climate-strike-it-s-a-wonderful-thing-to-see-a-new-generation-rise-up.html"><img  alt="Hundreds of Derry students left school on Friday as part of a global climate strike" title="Hundreds of Derry students left school on Friday as part of a global climate strike" src="http://derrynow.virtualcms.it/resizer/165/93/true/1570106644789.jpg--.jpg?1570106644000"  width="165" height="93"></a>
			
			<p class="didascalia">Hundreds of Derry students left school on Friday as part of a global climate strike</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/section/975/news">News</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/news/483312/global-climate-strike-it-s-a-wonderful-thing-to-see-a-new-generation-rise-up.html">Global Climate Strike: &quot;It's a wonderful thing to see a new generation rise up&quot;</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
        <div class="spacer t_10"></div>
        


<div class="anteprima_articolo article_cont vc_txt_sn vc_article_small_more_news null DerryNow vc_section_home vc_macro_section_derrynow home articolo cms_article "
           id="box_f57d5cbd-bea8-4bda-9a14-08bef9c3f6f0"  articleid="483273"  vcpos="31"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><p class="occhiello vc_pretitle">NEWS
        </p><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="http://derrynow.virtualcms.it/news/home/483273/derry-and-bishop-of-raphoe-most-rev-dr-seamus-hegarty.html"><img class="lazy" alt="Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty" title="Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty" data-original="http://derrynow.virtualcms.it/resizer/165/93/true/1570103872023.jpg--.jpg?1570103872000"  width="165" height="93"></a>
			
			<p class="didascalia">Former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty has died. </p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="http://derrynow.virtualcms.it/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="http://derrynow.virtualcms.it/news/home/483273/derry-and-bishop-of-raphoe-most-rev-dr-seamus-hegarty.html">Death announced of former Bishop of Derry and Bishop of Raphoe, Most Rev. Dr. Seamus Hegarty</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
        

    </div>
    <div class="col-md-6 no_padding_left no_padding_right">
        <div class="col-md-12 no_padding_left">
            




<script>
$(document).ready(function(){
    $( ".vc_article_preview_medium_bottom_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div><!--row-->
<div class="spacer t_20"></div>






                <div class="spacer t_25"></div>
            </div>
            <div class="popuptest" id="popuptest">
                <img class="popup_image" src="images/DLIcon.png" />
                <button type="button" id="popup_button" onclick="showhide(id);"><i class="fa fa-times"></i></button>
                <script>
                    $('#popup_button').click(function(e){
                        e.preventDefault(); //to prevent standard click event
                        $('#popuptest').hide();
                    });
                </script>
                <div class="col-md-12 col-lg-12 popup_headline">
                    <h3 class="main_subtitle">We've got Derry Covered...</h3>
                    <p class="main_subtitle_text">Subscribe or register today to discover more from Derrynow.com</p>
                </div>
                <div class="col-md-4 col-lg-4 buy_section">
                    <div class="col-md-12 col-lg-12 online_edition no_padding_left no_padding_right">
                        <h5 class="popup_subtitles">Buy a paper</h5>
                        <p>Buy the e-paper of the Derry News and the County Derry Post here for instant access to Derry's premier new titles.</p>
                        <div class="cont_dynamic_button vc_digitaledition_popup" >
            
            <a href="http://epaper.limerickleader.ie/iconic/includes/shop/list_products.jsp?testata=limerickleadermon"  target="_blank">Buy Now</a>
        </div>
                    </div>
                </div>
                <div class="col-md-4 col-lg-4 epaper_section">
                    <div class="col-md-12 col-lg-12 online_edition no_padding_left no_padding_right">
                        <h5 class="popup_subtitles">Get the news</h5>
                        <p>Keep up with the latest news from Derry with our daily newsletter featuring the most important stories of the day delivered to your inbox every evening at 5pm.</p>
                        <div class="cont_dynamic_button vc_newsletter_popup" >
            
            <a href="http://epaper.limerickleader.ie/iconic/newsstand"  target="_blank">Subscribe Now</a>
        </div>
                    </div>
                </div>
            </div>
            
            <script>
            var shown;
            $(document).ready( function() {
                $(".popuptest").hide(); //hide your div initially
                var topOfOthDiv = $(".scroll_test").offset().top;
                $(window).scroll(function() {
                    if($(window).scrollTop() > topOfOthDiv) {
                        if (!shown) {
                            shown = true;
                            $(".popuptest").show();
                        }
                    }else{
                        if($(window).scrollTop() < topOfOthDiv) { 
                            shown = "";
                            $(".popuptest").hide(); 
                    }
                    }
                });
            });
            
            </script>
        </div>
    </div>
    
    <link rel="stylesheet" type="text/css" href="http://derrynow.virtualcms.it/css/den_footer_css.jsp?v=1569857206000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://derrynow.virtualcms.it/">
          <img  alt="Home" title="Home" src="images/logos/21/logo_white.jpg?v=1570005279000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                




            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        
        <div class="row">
            <!--<div class="col-md-6">
                
            </div>-->
            <div class="col-md-12">
                <div class="text_edit vc_box_text_editable2 center-block footer_text_box null">
    <p class="text " ><br>Get in touch with the team at DerryNow.ie at news@derrynow.ie</p>
</div>

                
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://derrynow.virtualcms.it/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to  www.pressombudsman.ie or www.presscouncil.ie</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://derrynow.virtualcms.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://derrynow.virtualcms.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://derrynow.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=485400" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n    \n      "};
       $('#box_06d4ce7e-8d7a-4f56-8e0e-d6877920d726').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>